Не работает приборная панель

Модератор: М: Автомобили

Сообщений: 4 • Страница 1 из 1

Defaul2008

Пыжевод любознательный

Аватара пользователя

Имя: Александр

Сообщения: 57

Пежо - 406 Не выбран

Сообщение  Чт май 16, 2019 17:17

Ребят, такая ерунда, с утра съездил по делам, вернулся домой, через час снова надо было ехать, поворачиваю ключ, приборка загорелась, но стартер не работает, было такое, вроде плохой контакт, шевелил в районе стартера и заводилась. А тут сразу не пошел шевелить провода, пару раз повернул ключ туда сюда и приборка совсем потухла. Магнитола работает, на приборке работает только свет если ближний, дальний включать, то индикаторы светятся. В общем ключ поворачиваешь и вообще ничего не происходит. Может какое-то реле перегорело или предохранитель, под капотом глянул, вроде все целые.

Defaul2008

Пыжевод любознательный

Аватара пользователя

Имя: Александр

Сообщения: 57

Пежо - 406 Не выбран

Сообщение  Чт май 16, 2019 18:05

Проверил провода, которые заходят на ключ зажигания, напряжения нет(

Defaul2008

Пыжевод любознательный

Аватара пользователя

Имя: Александр

Сообщения: 57

Пежо - 406 Не выбран

Сообщение  Чт май 16, 2019 18:07

Аварийка работает на панели щелкает, фары не моргают, ближний горит, центральный замок работает

Defaul2008

Пыжевод любознательный

Аватара пользователя

Имя: Александр

Сообщения: 57

Пежо - 406 Не выбран

Сообщение  Чт май 16, 2019 20:49

Нашел в чем причина, подкапотный блок предохранителей, под верхними предохранителями, как оказалось есть еще нижние, достал их, а там один на 50А сгоревший.
Сообщений: 4 • Страница 1 из 1

Вернуться в Пежо 406

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2